Version de l'appli GMX Caramail Mail

Pour utiliser l'authentification à deux facteurs, vous avez besoin d'une version actuelle de l'application GMX Caramail Mail. Vous pouvez vérifier la version de votre application GMX Caramail comme suit: